Thorens TD124/ll Motor läuft extrem langsam an

  • Obwohl ich schon mehrmals verschieden dünne Öle propiert habe,, startet der Motor jeweils am nächsten Tag sehr träge.

    Gleich nach dem Zusammenbau startet er innehalb von ca 1,5 sec vorbildlich.

    Mit Aceton und Pressluft habe ich die Lagerbuchsen mehrmals "gespült".....ohne Erfolg!

    Kann diesen Effekt ein ausgeschlagenes Lager verursachen.???

    Grüsse Dietmar

  • Hallo Dietmar,

    um die Buchsen zu säubern habe ich sie ausgebaut und auf einem Küchentuch in den Backofen bei

    150°C gelegt. Nach 20 min war das Tuch mit den alten Ölresten vollgesogen.

    Nach der Abkühlung der Buchsen habe ich gutes (z.B.20W50) Öl in einer kleinen flachen Blechdose auf etwa 100°C aufgewärmt - dann die kalten Buchsen reingelegt. Man sieht dann, wie die Luft aus

    den jetzt leeren Buchsenporen im Öl aufsteigt. Die Blechdose incl. der Buchsen abkühlen lassen - beim Abkühl-Vorgang wird das frische Öl in die Poren hineingezogen und dort dauerhaft verbleiben. :)

    Gruß Björn

  • Hallo Dietmar,

    um die Buchsen zu säubern habe ich sie ausgebaut und auf einem Küchentuch in den Backofen bei

    150°C gelegt. Nach 20 min war das Tuch mit den alten Ölresten vollgesogen......

    Gruß Björn

    Danke Björn.

    Die Lagerabdeckungen sind ja vernietet.

    Lassen sich die Buchsen denn von der Ankerseite herausziehen?

    Grüsse Dietmar

  • Hallo Dietmar,

    nach meiner Erfahrung hat das beschriebene Verhalten weniger mit mangelnder Schmierung sondern eher mit dem etwas kniffligen Wiederzusammenbau zu tun.

    Einfach die vier Schrauben irgendwie wieder anziehen funktioniert leider nur seltenst. Mit zuerst alle Schrauben eher recht locker anziehen und nach Erwärmung des Motors, max. 1/4 besser 1/8 Umdrehung anziehen habe ich es mit Geduld viel hinbekommen.

    Viele Grüße

    Thomas


    „Quod gratis asseritur, gratis negatur.“

  • Hallo Dietmar,

    ich habe die Nieten ausgebohrt und durch kurze Messing-Schrauben ersetzt.

    Dabei kann man auch die Filz-Scheiben inspizieren und ggf. erneuern.

    Nach dem Zusammenbauen (die vier Schrauben penibel gleichmäßig anziehen)

    kann man dem Motor von der Seite einen leichten Schlag mit einem Gummi-Hammer

    geben - so setzen sich die Buchsen vernünftig.

    Gruß Björn

  • Hallo Dietmar,

    nach meiner Erfahrung hat das beschriebene Verhalten weniger mit mangelnder Schmierung sondern eher mit dem etwas kniffligen Wiederzusammenbau zu tun.

    Hi Thomas

    So ähnlich bin ich auch vorgegangen: dazu mit 'nem Minihammer den Motor von allen Seiten leicht "beklopft".

    Am nächsten Tag die gleiche Schei.....

    : der Motor läuft gaaaaanz langsam Innerhalb von 15min !!! an.

    Dietmar

  • ...das ist ärgerlich und sicher nicht in Ordnung. Bei allen bisher guten Tips würde ich noch das eine oder andere hinzufügen:

    - besorg Dir bei audiosilente in Rom Ersatzteile, also neue Buchsen, Filzringe,.... Kostet nicht die Welt und ist schnell da

    - oberes und unteres Lager vorsichtig aufbohren, wie es Björn beschrieben hat (ich habe mit 4mm "angebohrt", nach Revision auf 3mm aufgebohrt und mit Schraube und Mutter zusammengebaut)

    - dann sorgfältig nach Anleitung von audiosilente zusammenbauen und obige Ratschläge zum vorsichtigen Anziehen der Schauben beherzigen

    - ganz wichtig: die minikleine Kugel im unteren Lager nicht verbummeln oder vergessen oder beim Ausbau "verklüngeln"

    - den Motor mit Stromanschluss ausgebaut mit locker angezogenen Schrauben in Betrieb nehmen (s.obiger Beitrag)

    - 24h durchlaufen lassen, dabei sollte er lediglich handwarm sein, sonst stimmt MECHANISCH etwas nicht

    - dann weiter anziehen

    - im ausgebauten Zustand ist der Motor SOFORT "da"


    Wenn im dann eingebauten Zustand er wieder langsamer kommt, nur Riemen und Stufenrad "anhängen". Klemmt es dann, dann ist das Lager des Stufenrades die Ursache

    Läuft auch das rund, dann das Reibrad einsetzen (ohne Teller). Klemmt es hier, ist es das Lager des Reibrades....

    Läuft auch das, Teller ins Lager und anwerfen. Hängt es dann, ist es entweder der Riemen, der das Anzugmoment nicht mehr schafft, oder das Tellerlager.


    So müsste bei systematischen Vorgehen das gute Stück wieder klaglos für viele Jahre hinzubekommen sein.


    Gut nachlesen kann man es übrigens in "Schweizer Präzision" von J.Bung

    Viel Erfolg Meinolf

  • Nach dem Zusammenbauen (die vier Schrauben penibel gleichmäßig anziehen)

    kann man dem Motor von der Seite einen leichten Schlag mit einem Gummi-Hammer

    geben - so setzen sich die Buchsen vernünftig.

    Ich kenne das von Dual-Motoren so, daß man dem Motor während des Zusammenbauens ein paar kleine Klapse mitgeben muß - nicht danach. Dabei den Motor unbedingt laufen lassen!

    Dabei die Schrauben abwechselnd stückweise festziehen. Wenn man dabei merkt, daß der Motor beim Festziehen irgendwann langsamer wird, dann stimmt was nicht und man muß von vorne anfangen...


    Gruß

    Andreas

    Die Natur ist zwar nicht unfehlbar, doch hält sie stets an ihren Fehlern fest. (Saki)


    Optimist: "Geil, schon Mittwoch.",
    Pessimist: "Scheiße, erst Mittwoch.",
    Realist: "Noch 8252 Arbeitstage bis zur Rente."

  • Mit einem Drehzahlmesser geht die Einstellung am besten. Die Drehzahl sollte zwischen 1390 und 1430 sein. Die Empfehlung kommt von Simone Lucchetti von Aufiosilente. Nach 24 h Dauerbetrieb muss dann wieder gemessen werden.

    Ich bin bei meinem älteren Td 124 gerade an dieser Prozedur dran, mit Schraubenzieher Schaft anklopfen und messen, Schrauben anziehen und wieder von vorne. Ist eben eine Diva die Zeit braucht unser Lieblingsstück😋


    Grüsse vom Balkon

    Alessandro

  • bei mir ist einer MK1 und zwei MK2

    Björn

    Interessant, hattest Du keine Unterschiede zwischen den Motoren-Revisionen der MK1 und MK2? Ich hab den zweiten bei mir revidiert und der Motor kommt innert 10 Sekunden auf seine Geschwindigkeit. Den andern bin ich jetzt am richten, hatte aber gut 20 Minuten… Die Messung der Motorenwicklungen ergab eine Abweichung, darum habe ich die Wicklungen ersetzt.

  • Ich kann mich nicht an auffallende Unterschiede erinnern - ist schon ein paar Jahre her. Außerdem waren alle drei Motoren verdreckt - also stand eine intensive Reinigung an. Die Dreher taten davor

    lange Zeit ihren Dienst in einem Hamburger Tanzclub...

    Gruß Björn

  • Interessante Geschichte. Das war bei meinem ersten auch so, recht verdreckt und aus unbekannter Herkunft. Den zweite konnte ich aus einen Nachlass kaufen. War in einem Schrank eingebaut und der Musikliebhaber hat ihn auch warten lassen (Riemen, nachfetten und Lageröl getauscht). Hoffe dass einer der beiden eine weitere Generation überleben wird :-) . Im Moment geniesse aber die schöne Musikwiedergabe dieser tollen Maschinen.

    Grüsse

    Alessandro

  • Sehr gut, darf man wissen was du gemacht hast?

    LG Dieter

    ... die Lager mehrmals mit Aceton + Pressluft gespült (kam jede Menge braune Brühe raus)... danach mit dünnem Scherenöl (Frisörtechnik) getränkt.

    Nach Montage erst mithilfe von vorsichtigem "behämmern" und regelmässigem Nachziehen der Schrauben absolut leichtlaufend hinbekommen..

    Läuft nun nach 2Tagen ( jeweils morgens eingeschaltet) innerhalb von 1 Sekunde auf Solldrehzahl.

    Grüsse Dietmar