Tonband Spule Verzogen/Gesprungen (Akai GX-4000D)

  • Guten Tag Zusammen,


    ich bin ziemlicher Neuensteiger was Tonbandaufnahmen angeht, also bitte nicht gleich steinigen wenn irgendwelche Unklarheiten aufkommen sollten. ^^


    Zu meinem Problem:
    Ich habe vor kurzem ein Tonbandgerät, eher aus dem Einsteigersegment (Akai GX-4000D), erworben und bin auch sehr zufrieden damit. Oben drauf gab's noch ein BASF DP 26 Tonband auf Kunststoffspule + eine weitere Spule gleicher Bauart.


    Schon bei der ersten Aufnahme viel mir auf dass die rechte Spule ca. nach 1/4 des Bandes ein Knacken von sich gab und das Band immer wieder leicht an der Spule schliff. Dachte mir nur dass das evtl. am Alter der Spule oder eine Folge des Versands sein könnte. Zu einem leichten Schleifen habe ich hier im Forum auch bereits einen Thread gelesen -> ist nicht sonderlich schön, aber bis zu einem gewissen Grad auch nicht wirklich bedenklich.


    Genervt von der ständigen Geräuschkulisse habe ich dann ein paar Tage später folgende Kunststoffspule bestellt:

    https://www.thomann.de/de/rtm_plastic_reel_18cm.htm


    Mit dieser passierte nach einem Abspielvorgang und einer Aufnahme dann genau das selbe wie mit der alten Spule.

    Kurzes Knacken -> Band schleift -> ich genervt :cursing:


    Ich habe dann bei genauerem Betrachten der Spule festgestellt dass diese in der Mitte in dem Bereich auf dem das Band aufliegt gesprungen war.


    Habe natürlich im Netz nach meinem Problem gesucht und leider nichts stichhaltiges gefunden...

    Habt ihr vielleicht eine Idee was ich falsch mache?

    Ist das ein Problem der Maschine selbst?


    Bin ehrlich gesagt ziemlich ratlos was das angeht und habe auch keine große Lust auf gut Glück wieder eine Spule zu bestellen, die ich dann entsorgen darf...

  • Hi und Willkommen, mach doch mal ein Bild vom ort des Geräusches um sich dein Problem näher anzuschaun.


    gruß

    volkmar

    AAA Mitglied


    Röhren Endstufen von Burkhardt Schwäbe- Röhren Kopfhörerverstärker von Werner Zühlke - Röhren Phonovorstufe Puresound P10- Laufwerke Thorens TD-2001 RDC + DIY- Masterbandmaschine Teac X-2000M- Systeme: Audio Technica AT-160ML + AT-ML180



  • ups - ich bin gerade vom Stuhl gefallen, was th für eine Leerspule nimmt....

    Wie gesagt, bin noch Neuling was das Thema angeht, was wäre denn eine bessere Alternative?


    Zu dem Riss: Sitzt die Spule sehr fest auf dem Dreizack?

    So weit ich beurteilen kann nicht. Lässt sich ohne größeren Zwang einlegen.

  • in der Buicht: Durchschnittlich 2€/Stück...


    Zum Riss: Ferndiagnose schwierig...

    Viele Grüße von Uli - dem Rheinländer:
    hat von nix 'ne Ahnung - kann aber alles erklären. ^^
    Ist AAA-Mitglied, Realist und plant Wunder
    ;)

  • Sind jetzt nur Mutmaßungen mal so ins Blaue hinein, aber könnten Fehler in der Bandführung (z.B. beim Umlenkstift) oder zu viel Zug bei der Wicklung diese Art Problem auslösen?

  • nein, das kann eigentlich nicht sein. Band reißt eher, als das es eine Spule sprengt.

    Viele Grüße von Uli - dem Rheinländer:
    hat von nix 'ne Ahnung - kann aber alles erklären. ^^
    Ist AAA-Mitglied, Realist und plant Wunder
    ;)

  • Spule wird auf jeden Fall gegen eine neue ersetzt (dann wahrscheinlich aus der Bucht). War mir nur unsicher, da es jetzt die zweite Spule war die sich auf diese Art "verabschiedet" hat.