Posts by veloplex

    Hallo,


    Ich Grab das Thema Mal aus, um kein neues erstellen zu müssen.


    Ich würde gern ein Bild aus einer Verkaufsanzeige löschen. Das Bild ist eine Verknüpfung aus Galerie/eigene Bilder. Dort habe ich es entfernt. In der Verkaufsanzeige wird das Bild jedoch noch angezeigt. Wie kann ich das Bild dort löschen?


    Viele Grüße

    Christoph

    Hi,

    ich denke, bei meinem Bild hat die Fotosoftware meines neunen Handy etwas nachgeholfen. In Real Life ist das Glühen nicht ganz so ausgeprägt.


    Dein Aufbau gefällt mir sehr gut!


    Gruß Christoph

    Hallo,


    ich nochmals etwas an der FAT rungespielt. Da der Heiztrafo eingestreut hat, musste ich etwas tun. Ich habe mir einen neune Trafo wickeln lassen. Dieser hat nun 7V Sek für die Heizungen. Das gibt den Reglern etwas mehr Spielraum, bedeutet aber auch mehr Abwärme.


    Wir wissen ja, dass die FAT strak auf Röhrenwechsel reagiert. Ich bin bei den Doppeltrioden jetzt wieder bei Valvo PC86. Für mich haben Sie am meisten Raum und Wärme. Siemens PC86 waren nicht nach meinem Geschmack.

    Interessant auch, dass ich bei verschiedenen ECC812 unterschiede höre. Ich habe eine Miniwatt gesteckt, die mir auch besser gefällt als die mitgelieferte.


    Gruß Christoph

    Hi Dennis,


    das wäre sicherlich eine gute Idee. Wie du siehst, ist der Trafo (grün) feste auf der Platine verbaut. Im Gehäuse ist noch etwas Luft. Wenn ich da Hand anlege wird der Trafo räumlich vom HV Netzteil und den Heizungsreglern getrennt.

    Die FAT läuft jetzt schon den ganzen Tag mit der "externen" Heizung. Da gibts kein zurück. Die FAT wird so noch zum Schönspieler.


    Gruß Christoph

    Hallo,


    ich habe nochmals mit kurzgeschlossenen Eingängen gemessen. Das Eigenrauschen ist insgesamt etwas geringer. Ansonsten keine Änderungen. Die Bilder dazu erspare ich euch.


    Ursprünglich hatte ich die Messungen durchgeführt um herauszufinden, ob ich im Aufbau einen Bock geschossen habe und um dem Brumm auf die Spur zu kommen.


    Eine Vermutung zum Brumm war, dass der Heiztrafo in das HV Netzteil einstreut. Um dem nachzugehen, habe ich ein Labornetzteil hinter die Heizungsgleichrichter geklemmt und DC für die Heizungsregler extern eingespeist.




    Das war ein voller Erfolg. Der Brumm ist mit externer DC Versorgung der Heizregeler praktisch nicht mehr vorhanden.

    Dass der Heiztrafo bzw. dessen Einstreuung tatsächlich die Ursache ist, konnte ich mit diesem einfachen Aufbau auch testen. Schaut man sich das zweite Bild an, stellt man fest, dass die externe Einspeisung den Heiztrafo nicht substituiert, sonder DC parallel eingespeist wird. So konnte ich im Betrieb Strom und Spannung des Labornetzteils hoch und runterfahren. Beim Runterfahren ist der Brumm in dem Maße zurückgekehrt, je stärker der Heiztrafo belastet wurde.

    Interessant, für mich klingts jetzt auch besser. Obenrum etwas gediegener. Jetzt also das Nezteil neu aufbauen;(:P


    Gruß Christoph

    Hi Dieter,


    zunächst mal eine Dank für dein Rückmeldung!


    Da mich deine Ausführungen stutzig gemacht haben, wurde die Messung des Rauschens ohne Signal wie in Bild 1 aus Post #1108 wiederholt.


    Vorweg muss ich gleich erwähnen, dass die Messung aus Bild 1 Post #1108 falsch ist. Das war totaler Murx. HiFi Selbstbau ist für mich in erster Linie ein Lernfeld. Deshalb bitte meine Messungen und Interpretationen nicht zu ernst nehmen und schon gar nicht als allgemeingültige Aussage bezüglich der FAT. Es geht immer nur um meine Messungen an meinem Gerät. Fehler sind sehr wahrscheinlich.


    Zurück zu den Messungen. Dieter war mit der Vermutung des Cinchkabel auf der richtigen Spur. Bei der Messung in Post #1108 war am Eingang ein Cinchkabel gesteckt, das zuvor von der Soundkarte kam. Nun war das Kabel also an einem Ende offen. Eine wunderbare Antenne, wie man an der Messung erkennt.

    Die Messung wurde wiederholt mit dem folgenden Ergebnis, wir sehen den rechten und linken Kanal


    Messanordnung FAT (eingänge offen) - Vorvertsärker - Eingang Soundkarte- Laptop



    Uff 8|

    Es fällt auf, dass die Kanäle sich unterschiedlich darstellen. Erhebliche Störung auf beiden Kanälen, wobei Kanal rechts (schwarz) bereits bei 50Hz eine Störung aufweis, die links nicht zu beobachten ist.


    Es sei noch erwähnt, dass das Signal am Vorverstärker maximal verstärkt wurde. Je höher die Verstärkung um so deutlicher die Fehler/Artefakte


    Ich habe dann nochmals Kabelage gemessen und gegengemessen, so auch den Vorverstärker. Daran lags nicht.


    Um dem weiter auf den Grund zu gehen, habe ich die PC86 umgesteckt also recht auf links und linke Röhre auf rechts



    hier nun wieder schwarz ist rechter Kanal blau der linke Kanal. Das "Problem wandert also mit


    Ich habe dann jede der beiden PC86 jeweils im rechten (schwarz) und linken (blau) Kanal einzeln gemessen


    Röhre 1


    Röhre 2


    Beim Vergleich fällt auf, dass die Artefakte nicht vollständig mitwandern und zwischen den Kanälen etwas unterschiedlich ausfallen


    Willkommen in der Welt 50 Jahre alter aktiver Bauteile:heul:


    Meine Kompetenz im Sachen Elektronik genügt nicht zu erfassen, was ich da genau gemessen habe und wie es zu bewerten ist.


    Ich nehme zunächst folgende Sachen mit

    Zwei aktive Bauteile messen sich unterschiedlich

    Die Artefakte sind vermutlich ungewollte Störungen des Bauteils

    Zur Ursache und Auswirkung der Artefakte sowie der unterschiedlichen Verstärkung genügt mein Wissen nicht.


    Für mich ist erstmal Wochenende. Nächste Woche werde ich ein anderes Paar PC86 stecken und die Messungen wiederholen.


    Eventuell geht das Ganze hier etwas off topic und sollte in einem anderen Thema behandelt werden?


    Viele Grüße

    Christoph

    Hi Martin,

    danke für den Tipp. Ich werde mal auf die Suche nach der Schleife gehen.


    Dieter


    es fehlte der Disclaimer, dass ich gar keine Ahnung habe, was ich da tue😜


    Die Soundkarte ist mit einer Ausgangsimpedanz von ca 400 Ohm angegeben. Mir ist klar, dass hier andere Verältnisse herrschen, die auch Einfluss auf den Frequenzgang haben. Die Messunge. sind entstanden, weil ich mögliche Fehler im Aufbau ausschließen wollte.


    Mit glasig meine ich sowas wie durchhörbar, transparent. Für mich ein positives Merkmal. Das Gegenteil von muffig „analog“.

    Nicht gemeint ist steril klirrend. So ist das mit den HiFi Frasen. All das ist natürlich rein subjektiv


    Gruß Christoph

    Lieber Dieter, Hallo FATis,


    ich denke Dieter, du hast deine Entwicklungsziele voll erreicht!


    Im Vergleich zu meiner SXONO, die ich kürzlich verkauf habe, würde ich meine FAT nach einr Woche in Betrieb als dynamisch, glasig mit ordentlich Pfeffer bezeichnen. Die Musik löst sich wunderbar von den Lautsprechern mit einer guten Tiefe. Es geht meiner FAT etwas die Ruhe und der Feingeist der SXONO ab. Ich vermisse die SXONO nicht. In Anbetracht des Mitteleinsatzes muss ich erneut sagen, Dieter Ziel erreicht.


    Um meinem leichten Brummproplem etwas näher zu kommen habe ich die FAT mal an den SPA gehängt


    analog-forum.de/wbboard/gallery/index.php?image/139563/


    Der Brumm ist deutlich bei 50Hz zu erkenne. Rechts (schwarz) ca. 1-2db geringer als links. Spricht für mich irgendwie für AC Netzeinstreuung. Ideen??


    Weil ich hier noch keine Messungen zum Frequenzgang gesehen habe mal eine Messung meiner FAT



    Man beachte die Skalierung. Ein Stricht entspricht 0,5db. Die Kanalgleichheit ist super. Der Bassabfall liegt bei -2db bei 20Hz. Dem Abvoll im Hochton (ca 1bd zwischen 8kHz und 20KhZ) schenke ich keine große Bedeutung. Man beachte, dass ich nicht mit Tonabnehmer sondern mit Soundkarte gemessen habe. De Messung wurde mit einem entsprechenden Anti RIAA Filter durchgeführt.


    Interessehalber noch eine Messung Vorverstärker+FAT versus only Vorverstärker



    Ich leg jetzt ne Platte auf:)

    Christoph

    Hi Dieter,

    ich hatte wohl ca. fünf Jahre Zeit, mit über den Bau der FAT Gedanken zu machen:)


    Das Gehäuse ist eine Zweitverwertung. So war der Ausschnitt für die Netzbuchse vorgegeben. Da hat dein Netzfilter nicht gepasst. Das jetzige Filter ist mit 6A nicht so recht passend.


    Der PS ist über das Erdungskabel auf das PE Gehäuse der FAT gelegt siehe Bild. Hier habe ich tatsächlich überlegt, ob das nicht besser über die Signalmasse realisiert wird. Ich habe das auch probiert macht in Sachen Brumm keinen Unterschied. Der Brumm stört nicht. Sie ist aber eben nicht so totenstill, wie zuvor meine SXONO.



    Die Masse der Netzteile und Signalmasse (als zentrale Masse an den Cinchbuchsen) sind am 680uF Kondi zusammengeführt. Von da über Groundlift (X2 100nF, antiparallele Dioden, 100R) auf das Gehäuse. Daneben ist noch eine Brücke um den GL zu umgehen, wenn gewünscht.




    Die FAT mach wirklich Druck. Insbesondere unten rum schiebt sie, als gäbe es kein morgen. Ich habe jetzt 812 als Doppeltriode gesteckt. Das spielt frischer und bleibt erstmal so.


    Die nächste Zeit wird erstmal gehört und dann gehts an die Feinabstimmung (Siemens PC86 ist schon im Zulauf).

    Für alle, die den Bau der FAT auch Jahre vor sich her schieben: FEHLER!


    Gruß Christoph