Posts by Fassi

    Hi Fassi,

    hat dein Kabel noch den alten 4 poligen Flachstecker am Armbasis oder ist er schon auf Cinch umgebaut? Robert Gradke vertreibt dazu ein Umbauset der empfehlenswert ist.

    VG, Tony

    Hallo Tony,

    danke für den Tip, jetzt habe ich die Bestätigung, dass meine Recherche gut war, denn ich habe heute nachmittag zufälligerweise mit :

    ANALOG TUBE AUDIO Herr Robert Graetke

    telefoniert, ich war vorgestern auf seine Seite aufmerksam geworden und es hörte sich, meiner Meinung nach, sehr seriös und professionnel an, was er anbietet! Deshalb hatte ich mich dazu entschieden, ihn mal anzurufen. Er ist ein sehr netter Gesprächspartner, natürlich mit Fachwissen und praktischer Erfahrung, die kaum zu toppen sind. Aber mit einer Bemerkung, ganz nebenbei, hat er mich überzeugt! Er ist, (genau wie ich), ein Verfechter der Originalität, Er erneuert nur das, was nicht reparabel, oder eben, wegen der Mechanik, ausgewechselt werden muss. Mit seiner langjährigen Erfahrung baut er sogar Ersatzteile selber, die es nicht mehr gibt, dazu hat er noch ein oder zwei Teile verbessert, alles andere wird gereinigt und neu aufgebaut und eingestellt.

    Es hat mich sehr gefreut, als er gefragt hat, ob ich Interesse an einem neuen Tonarmkabel hätte, die er natürlich auch selber fertigt. Alles in allem werde ich meinen SME 3009 wohl in den nächsten Wochen auf den Weg schicken ...

    Nach 50 Jahren hat er sich so eine kleine „Auffrischung“ mehr als verdient ...


    Viele Grüsse, Fassi


    Hallo Jörg,

    frohe Kunde, ich hatte schon Angst, als du mit einem Kurzschluss kamst, aber ich hab gestern die Cinchstecker neu verlötet und es hat geholfen!

    Weisst du vielleicht auch, ob es ein Upgrade von dem Original gibt? Bis jetzt hab ich immer versucht, alles originalgetreu zu belassen, aber so langsam kommen mir Zweifel, hier handelt es sich um ein Kabel, das ein halbes Jahrhundert hinter sich hat und irgendwann baut alles ab! Als ich gestern die „Dicke“ der Kupferstränge und der Ummantelung gesehen habe, plus allgemeiner schlechter Zustand, kamen doch irgendwie Zweifel bei mir auf! Aber alt gegen „neu“ alt zu tauschen, bringt ja auch nichts, oder?

    Vielleicht kannst du mir nochmal deine Meinung dazu sagen?

    Im voraus für das Ganze, ein grosses Dankeschön! :merci:

    Viele Grüsse, Fassi

    # Jörg K


    Hallo Jörg,

    ich habe beides kontrolliert und beides ist ok!

    Die Kontakte im Bajonett federn „normal“ und bei der Prüfung mit dem Multimeter konnte ich auch keinen Fehler finden. Alle Kabel haben bei der Durchgangsprüfung Kontakt!

    Ich habe vorsichtshalber einen zweiten Abnehmer angeschlossen, um sicher zu sein, dass der Fehler nicht am Headshell liegt, aber das brachte auch nichts.

    Eigentlich bleibt dann ja nur noch das Kabel zum Verstärker, das defekt sein kann, oder?

    Die Cinchstecker hat jemand „neu“ verlötet und das sieht echt nicht gut aus. Ich werde die Stecker neu verlöten, dann folgt der nächste Versuch.

    Ich möchte aber bemerken, dass das Kabel nicht mehr den frischesten Eindruck macht. Es ist mit Abstand das „abgewrackteste“ Kabel, das ich besitze!


    Gruss, Fassi

    Hi Jörg,

    danke für deine Hilfe, ich werde beides testen, vielleicht hab ich Glück und ein Kontakt klemmt! Mal sehn, ob es so einfach ist ...?

    Ich geb dir Bescheid!


    So long, Fassi:merci:

    Hallo Freunde der Sonne,


    die letzten Wochen bis Monate, habe ich immer wieder dieselben Leute bemüht, wenn ich mal wieder ein Problem hatte und ich bekam soviel an Unterstützung und Hilfestellung zurück, dass ich mich einmal öffentlich bei diesen „Usern“ bedanken möchte!

    Ich glaube, die betroffenen Personen werden sich wieder erkennen, auch ohne dass ich sie namentlich aufzählen muss!


    Um die Leute zu schonen, werde ich einmal mein Problemchen in eine grössere Runde werfen ...!

    Folgendes, ich besitze einen SME 3009 serie 2, der eine Zeit lang irgendwo rumlag und den ich seit Monaten jetzt bei mir habe. Da er nicht mehr ganz so flott aussah, habe ich ihn vor einigen Tagen einmal grob gesäubert, unter anderem sämtliche Kontakte an dem 5poligen Stecker mit kleinen Feilen usw von dem ganzen Schmutz befreit. Ich habe die Massekabel neu verlötet und alle Kontakte geprüft. Als ich ihn danach eingebaut und eingestellt hatte, fiel mir auf, dass er nur auf Mono spielt. Ich habe ihn wieder abgebaut, kann aber nichts finden, was den Fehler erklären könnte, obwohl irgendein Kabel muss ja ohne Kontakt sein!


    Wer kann mir helfen, wie ich nun vorgehen soll, um den Fehler zu finden?

    Oder besser noch, ich bin mir fast sicher, dass einige viele hier im Forum genau wissen, wo der Fehler liegt! Vielleicht kriege ich den TA so schneller wieder flott?


    Nur eins noch, der Tonarm ist komplett original, einen Zustand, der gewollt ist, da ich auch alle anderen SME 3009 noch in Originalzustand betreibe! Nur im äussersten Notfall würde ich den TA neu verkabeln (lassen?), denn mir ist das sehr wichtig, auch wenn mir bewusst ist, dass ich dadurch an Qualität verlieren kann!


    Ich würde mich über jeden Kommentar, Anregung, Hilfe- oder Lösungsansatz freuen!


    Beste Grüsse und so long,

    Fassi :merci:

    Hallo,

    obwohl ich weiss, dass ich in diesem Thread nicht willkommen bin, möchte ich für die Leute, die es interessiert und mit denen ich einen guten Kontakt habe, mal kurz meine Neuerwerbung vorstellen!

    Nach 6 langen Monaten und viel schreiben und telefonieren war es gestern soweit:

    meine „kleine Kette“ ist angekommen und ich konnte es kaum erwarten, das Paket zu öffnen. Dies blieb mir jedoch erspart, es war geöffnet worden. Erklärung und Tip zum Versand steht weiter unten.

    Weiter, also, das Set besteht aus einem ÜT, MM und MC, dann der hier allseits bekannte Phono Pre Ampearl SE-1030 und dem Hybrid Amp Encore PA-2100.

    Nur als Info, eigentlich sollte es am Anfang der Elefant sein, nach langen Verhandlungen habe ich mich mit Andrey erstmal auf den Hybrid Amp geeignet, dies aus verschiedenen Gründen.

    Der erste Höreindruck nach 1 1/2 Std CD‘s und Platten: ich bin verblüfft, diese Klarheit hätte ich nie erwartet und noch etwas, was einem gleich auffällt, diese Amps haben mächtig Rumms, mehr noch, sie sind sehr sehr laut. Natürlich klingt es noch ein wenig „unterkühlt“, ich lasse ihn 1-2 Tage am Strom.

    Das Ganze ist, meiner ersten Meinung nach, auf jeden Fall mehr als jeden Cent wert!

    Andrey war so freih und hat mir wegen meiner Geduld😜 gleich mal ein paar Auswechselröhren beigelegt.

    Ich bin einfach nur begeistert!

    Als Vergleich zum Encore-Amp habe ich, z.B. einen Symphonic Line, zum Pre Re-1030, den Black Cube und zum ÜT einen Haufe, den mir Jürgen grosszügiger weise schon vor 2 Monaten ausgeliehen hat, da war nämlich schon, laut Andrey, die

    Aber ich kann jetzt schon sagen, das ganze bildet eine gute Einheit.

    Kleiner Tip von mir für den Versand, ich hatte mit Andrey ausgemacht, er solle die Sendung mit UPS verschicken, die haben ihren eigenen Abfertigungsdienst, so dass es Zollabgefertigt nach Hause kommt und wenn eine Gebühr anfällt, kann man dies beim Empfang oder vorher über UPS online regeln. So geht man diesem ganzen Zolltheater aus dem Weg. Es ist jetzt ein bißchen anders gekommen, aber mit demselben Resultat! Andrey hat es über EMS verschickt, die auch diesen Dienst anbieten und den ganzen Zollkram erledigen können, selbstverständlich mit der Autorisierung des Zolls. Gestern hat es geklingelt und das Paket war da ...

    Natürlich wird das Paket geöffnet und auch da sind manchmal Stümper am Werk. Der freundliche Mann, der meins geöffnet hat, war auch Grobmotoriker, ihr seht es auf dem Foto am Gehäuse des Ampearl RE-1030! Schade...

    Momentan hab ich nur etwas störendes bemerkt, der ÜT brummt ganz schön bei MC, das muss noch besser werden ...

    Das war‘s fürs Erste, wer mehr wissen möchte, fragt, ich freue mich auch über jedrn Kommentar!

    Gruss und so long, Fassi

    analog-forum.de/wbboard/cms/index.php?attachment/66072/


    analog-forum.de/wbboard/cms/index.php?attachment/66051/analog-forum.de/wbboard/cms/index.php?attachment/66052/analog-forum.de/wbboard/cms/index.php?attachment/66053/analog-forum.de/wbboard/cms/index.php?attachment/66054/

    Dazu hat der Verstärker Reserven ohne Ende. Man hat das Gefühl wo Lua und Creek schon in den Begrenzer gingen läuft der RG14 noch im Standgas. In Bezug auf Weiträumigkeit und Hochtonsanftheit ist er auf dem Niveau des Lua(wobei sich bei dem ein Kickbass manchmal anhörte als schlüge man ein nasses Handtuch gegen Pappe). Der Creek kam mir irgendwie „fußwippiger“ vor,aber da wippte dann auch fast immer der Fuß wobei beim RG14 der Fuß auch wippt,allerdings nur wenn das Programm dies auch vorgibt. Die Fehler des Creek(etwas zweidimensional und leicht metallisch im unteren Hochton)vermeidet er komplett. Dazu kommt eine wunderbare Stimmwiedergabe die teilweise Gänsehaut erzeugt. Im direkten Vergleich wirkt der Creek wie ein Spielzeug gegenüber einem Werkzeug.

    So,jetzt reichts auch fürs erste,wenn jemand noch spezielle Fragen hat bitte stellen.

    Hallo,

    ich klinke mich auch mal ein, da ich meinen Symphonic Line RG14 Ed. jetzt seit +-3 Monaten habe, er spielt mit Dynaudios Contour 3.4 LE und das mit soviel Klarheit, Räumlichkeit, aber auch mit soviel Dampf, dass immer Reserven bleiben! Meinerseits bin ich voll zufrieden und auch froh, so wie du, die Entscheidung getroffen zu haben!

    Bei mir war es mehr eine Herzensangelegenheit, weil für mich, das Ganze Konzept gepasst hat, wie z.B., Herr Gemein hat mich teilhaben lassen, mir immer Fotos geschickt, ich war „live“ beim Bau meines Verstärkers dabei und viele Kleinigkeiten mehr, die für mich sehr wichtig und ausschlaggebend waren. Bei mir war es die Wahl zwischen am Anfang mehreren, zum Schluss nur noch zwischen SL und ASR.

    ASR und Herr Schäfer, obwohl der Emitter über jeden Zweifel erhaben ist, liess bei mir, die Philosophie, nach einem Vormittag in den „heiligen ASR Hallen“, einen faden Nachgeschmack übrig....

    Jeden Tag aufs Neue freue ich mich auf den Moment, wo ich an dem dicken Knopf drehen darf und es wird auch wohl so bleiben ...


    Auch dir weiterhin viel Spass mit dem SL ...


    Viele Grüsse, Fassi

    Hi blademage,

    man höre deine weisen Worte und lerne daraus (Auszug Hifi Bibel; Vinyl 7; B-Seite3)

    😜😜😜😜

    Besser hätte der heilige TA es auch nicht formulieren können ..😂😂😂

    So long Fassi

    Fassi, da gebe ich Dir recht, erst ausleihen! Wenn Du ihn erst einmal teuer bezahlt hast, mußt Du ihn Dir schön reden.

    Hat er zunächst kein Geld gekostet, kannst Du ihn viel kritischer bewerten!


    Gruß,

    Fernseheumel

    Hi,

    Ich weiss, was du meinst, mir ist das schon öfters passiert, auch schon bei Hifi Geräten.

    Einige stehen jetzt noch bei mir und sind jetzt neuwertig erhaltene Vintage Geräte, die ich nun verkaufen werde. Damals konnte ich mich nicht von ihnen trennen, habe sie verpackt, versiegelt und zum Rest gelegt und dann was Neues gekauft ...! Glücklicherweise ist es heutzutage dank Internet viel einfacher geworden, solche „Fehler“ wieder loszuwerden oder es gar nicht soweit kommen zu lassen, da man allesmögliche recherchieren kann!

    Viele Grüsse, Fassi

    Hallo Rainer,

    das ist ein gutes Beispiel für gezwungenermassen umgesattelt, mich würde interessieren, wenn du es mitteilen willst, um was für Komponenten es sich handelt, dann würde für mich das Bild klarer werden. Du kannst mir auch gerne eine PN schicken.

    Du hast von Flexibilität gesprochen, hast allerdings nicht verlauten lassen, ob es deiner Meinung nach klanglich einen Zugewinn gab und wie „gross“ der gegenüber vorher ist?

    Denn wie du schon angedeutet hast, ist die Option Vollverstärker nur aus Mangel an Auswahl weggefallen, nicht aus persönlichem oder qualitativem Aspekt.

    Danke und viele Grüsse, Fassi


    ps..

    Leidenschaft hat jeder hier, alle sind infiziert und lassen auch hin und wieder mal menschelndes oder unpassendes raus, alles ok fassi:)

    Hallo Volkmar,

    bis heute ist AAA für mich das beste Forum, indem ich angemeldet war. Ich habe hier schon tolle „Bekanntschaften“ gemacht, Leute bei denen man merkt, dass es sie wirklich interessiert und die bemüht sind, einem weiterzuhelfen. Ich bin echt froh, hier Mitglied zu sein, auch wenn es erst ein paar Monate sind.

    Alles ok Volkmar:)

    Fl

    Schade, aber du kannst es wohl einfach doch nicht lassen ..., das scheint bei dir in den Genen verankert zu sein ....😂😂😂

    Gruss, Raoul

    ich finde es nur schade, dass durch unnötige Nebenkriegsschauplätzen und pseudo-psychologischen Kommentaren ein Thread wie dieser in den Hintergrund tritt und somit letztendlich keiner mehr am eigentlichen Thema Interesse hat.

    Ich bin nur froh, dass dieses, wie im Leben, nur eine Minderheit darstellt und die Mehrheit das im Forum macht, für das es vorgesehen ist, nämlich Erfahrungen austauschen und Leuten, die die gleiche Leidenschaft teilen unterstützen und weiterhelfen ...


    So long, Fassi

    In diesem oder irgendeinem Thread soll es doch nicht um persönliche Befindlichkeiten gehen, sondern um das angesprochene Thema! Alles Persönliche hat hier meiner Meinung nach im Forum nichts zu suchen ...


    Und nun zurück zum Thema ...., was meiner Ansicht nach für mich wichtig ist und ich Bedenken habe, ansonsten hätte ich diese Frage nicht gestellt!

    Ich tendiere schon jetzt, es mit einem Phono Pre zu versuchen, vielleicht auf Leihbasis, das wäre einen Versuch wert ...

    Ich verstehe nicht, was mein Glück mit Kabeln usw und was das mit Wunschdenken zu tun hat?

    Du verwechselst Glücklich mit Zufrieden, mich machen meine Familie und meine Gesundheit glücklich, nicht irgendwelche Hifi Geräte ...


    Ende der 70er habe ich wie wild nach Frauen gesucht und nicht nach Kabeln ...😂😂😂!


    Aber jedem das Seine, wie Carsten immer sagt, zum Glück darf hier jeder seine Meinung haben und die hast du ja nur geäussert ...

    So long Fassi


    Du verwechselst Hatz mit Freude an etwas haben, denn das ist es, was ich habe, es ist nur die Freude an dem Ganzen, was mich animiert ...


    Viele Grüsse, Fassi

    # Habdschuh

    Hi,

    dein Beitrag hat mir such sehr gefallen, weil es das wiederspiegelt, was ich mir nicht antun will. Kaufe ich z.B. eine Verstärker von x-tausend Euro, wie teuer muss dann mein Dreher, CD-Player, meine Lautsprecher sein, um ein qualitativ gleichmässiges Ergebnis zu erzielen, nicht zu vergessen die Kabel? Denn kein Mensch kauft einen Verstärker von tausenden Euro und hört dann mit einem Plattenspieler von 225Euround50Cent, oder?

    Deshalb soll mein Weg ein anderer sein ...

    Gruss und so long, Fassi

    Dem SL-Amp wird ja nachgesagt, einen sehr guten Phonopre zu haben. Das kann ich nicht beurteilen, aber hier kann ein entsprechender Test ja schnell und ohne allzu großen Aufwand durchgeführt werden.

    Darum geht es mir ja, ich habe 4 Amps momentan mit Phono-Anschluss und alle 4 klingen meiner Meinung nach hervorragend, jedoch alle mit ihrem eigenen Klangbild. Und ich kenne den Unterschied zwischen gut und „na ja“! Denn bei einem Marantz PM50 mit einem MM/MC Anschluss ist der Klang dagegen sehr bescheiden, kein Vergleich mit den anderen Amps.

    Gruss, Fassi