Posts by M_K_F

    Ich frage im Hifi-Forum schon dauernd nach einem ausführlichen Testbericht, irgendwie hat die keiner oder die, die sie haben, wollen es uns nicht mitteilen.

    Schließe mich Dir, Rainer, also an.

    Der Preis scheint mir jedenfalls heiß zu sein ;-)

    Hallo Michael,

    dss löst zumindest meine Verwwirrung auf, weil ich ja einen Netzstecker, und kein Netzteil habe.

    Vielleicht ist das auch der / ein Unterschied zwischen Syncro und Durano...ich neige dazu, erst einmal abzuwarten, zumal es sich ja gebessert hat. Vielleicht bringt die Slipmat auch noch einen Effekt (noch nicht eingetroffen).

    VG

    Marcus

    Hallo Michael,


    ich mache noch einmal ein Photo und schaue, ob der Kasten beschriftet ist.


    Aus meiner Erinnerung von gestern Abend ließe er sich eher aufbrechen als geordnet öffnen (und wieder schließen)…


    VG

    Marcus

    michael : :)Genauso weit muss man mich abholen...

    Ich habe den Stecker aufgeschraubt, stelle morgen mal das dann komprimierte Photo ein.

    Da ich immerhin schrauben, aber nicht löten kann, müsste ich es in der Tat machen lassen. Auf Dein Angebot komme ich dann gerne zurück:thumbup:

    @Jürgen: interessanter link - ich muss die Kriegskasse allerdings erstmal wieder füllen. Wie sähe das denn anschlussseitig mit einem externen Netzteil aus - ich habe ja nur einen Netzstecker, kein Netzteil, den Stecker müsste man dann wohl ersetzen?!

    VG

    Marcus

    Also: ich habe zwischenzeitlich das “normale“ Erdungskabel, das aus dem Tonarm mit den Cinch führt, zusätzlich zu der Erdung Chassis-Verstärker an GND gehangen, Ergebnis: Brummen.

    So habe ich Andreas Vorschlag verstanden.

    Jens : Wo finde ich den Lagerbock?

    Jedenfalls Euch schonmal Danke...

    Hallo Jürgen,


    danke für das "Welcome" und die Tipps.


    Ich habe eine Knosti und nutze sie auch ;).


    Das Knacken trat auch bei dem Vorbesitzer bzw. dessen Platten auf.


    Ich denke, es geht in die Richtung zum "Audiomat"-Hinweis.


    Ja, der Tonarm ist Michell beschriftet, deswegen sicherlich kein originärer Rega.


    Das dünne Kabel, das vom Tonarm oder vom Gehäuse weggeht? Letzteres ist mit "Ground" des Verstärkers verbunden, Ersteres hängt in der Luft, weil ich kein Brummen o.ä. habe.


    Um es mit dem hiesigen Sprachgebrauch zu sagen:


    Alaaf


    Marcus

    Falls mal wer Fragen hat nur eine Liste, keine Bilder:


    1. 4.1: Magnat Quantum 1009 (f); Duevel Planets (r)


    2. 4.1: Canton GLE (f); Onkyo irgendwas (r)


    Stereo: Cabasse Goelette


    Vorrat: Magnat Quantum 705


    Ich hatte auch mal Dali Zensor 1 und 5, falls es um Hörerfahrungen geht.

    Der Vorbesitzer hat den Plattenspieler vorab durch einen befreundeten Hifi-Technikermeister servicen lassen.

    Jetzt könnte man sagen "angeblich", aber ich lege mich einmal fest und glaube das aufgrund unseres Kontaktes auch.


    Andreas: Ich habe mir das auch schon überlegt; aber da es wohl nicht dramatisch ist, würde ich den Gang zum Hifi-Fachmann dann machen, wenn ein Systemwechsel oder sonstwas ansteht. Das würde ich bei Räke machen, da das hier (ubi bene ibi Colonia oder so) in der Nähe ist.


    Durch das Forum wollte ich erst einmal absichern, dass es sich um einen bekannten/unbekannten "Fehler" und/ oder was Dramatisches handelt, bei dem man besser nicht mehr weiterspielt oder eine Gewährleistung erwägt - ist ja nicht der Fall.

    Danke, ich finde es auch etwas seltsam.

    Ich habe gestern noch einmal ein paar Platten durchgehört, dabei treten die Geräusche zum Glück definitiv nicht auf.

    Ich habe mir eine Auflage bestellt, vielleicht hilft es ja, wenn die Platte nicht unmittelbar auf dem Teller liegt.

    Für mich ist entscheidend, dass nix Substanzielles kaputt ist, und ich es durch die Eingangsumschaltung lösen kann.

    Zumal ich ansonsten von Klang, Optik und Haptik begeistert und da angekommen bin, wo ich hinwollte.

    Jetzt würde ich nur noch an Details und Lust am Variieren ausprobieren...:thumbup: